Przejdź do głównej treści

Temat: SimpleAds i nie ma tych Ads (Przeczytany 950 razy) poprzedni temat - następny temat

0 Użytkownicy i 1 Gość przegląda ten temat.
  • 404
  • [*]
SimpleAds i nie ma tych Ads
Gdy próbuje przetestować Simple Ads to nie pokazuje mi tej reklamy.
Ma ktoś jakieś propozycje?
Zalicytowano mi aukcje i muszę umieścić reklamę.
Nie ufam nikomu, kto zarabia więcej ode mnie

  • Adrian
  • [*]
  • Administrator
Odp: SimpleAds i nie ma tych Ads
Odpowiedź #1
Jaki kod wklejasz w pole reklamy i jaki typ szablon reklamy wybierasz?
  • Ostatnia zmiana: 27 Mar, 2016, 12:30 przez Adrian

  • 404
  • [*]
Odp: SimpleAds i nie ma tych Ads
Odpowiedź #2
Najpierw wpisałem bazgroły.

Ale to ma być duży tekst, pewnie H3 z linkiem.

I nie wiem który wybrać
Nie ufam nikomu, kto zarabia więcej ode mnie

  • 404
  • [*]
Odp: SimpleAds i nie ma tych Ads
Odpowiedź #3
Ma to być FutureAdPro podbija świat - KONIECZNIE ZOBACZ i ZARABIAJ, a w tym tekście link.

Mam angielską wersję SimpleAds
Nie ufam nikomu, kto zarabia więcej ode mnie

Odp: SimpleAds i nie ma tych Ads
Odpowiedź #4
Masz w najnowszą wersję ElkArte? W profilu podałeś Beta 1, a z nią może już nie działać ten mod. Sam używam tą modyfikację i działa bez problemów.
Ważne jest żeby wybrać dobre uprawnienia dotyczące kto będzie widział reklamę, możesz pokazać screen z ustawień po dodaniu tej reklamy?

  • 404
  • [*]
Odp: SimpleAds i nie ma tych Ads
Odpowiedź #5
Nie ufam nikomu, kto zarabia więcej ode mnie

Odp: SimpleAds i nie ma tych Ads
Odpowiedź #6
W części Membergroups zaznacz "A" dla grup dla których mają się wyświetlać reklamy i powinno działać